하루에 0.01%라도 성장하자

Develop/Android

vectorDrawables.useSupportLisbrary

뚠님 2019. 6. 17. 15:55
728x90
반응형

안드로이드 기기 5.0 미만 에서 벡터드로어블을 사용하려면 build.gradle에서 한가지 설정을 해주어야 한다.

 

vectorDrawables.useSupportLisbrary = true

 

해당 설정을 해주어야 정상적으로 동작한다.

 

728x90
반응형